Cannot install CFY 4.3 to RHEL 7.2 - 7.3

Description

The package openssl-1.0.2k is required to install cfy manager. RHEL 7.2 by default has openssl-1.0.1e-51

RHEL 7.2 os version:

RHEL 7.2 packages version:

RHEL 7.3 os version:

RHEL 7.3 packages version:

Assignee

Unassigned

Reporter

Vladimir Antonovich

Labels

Bug Type

None

Target Version

None

Severity

None

Fix versions

Affects versions

Configure