Add setup tools version requirement to agent dev-requiremets

Description

Otherwise, building agents on python 2.6 (as found in centos/rhel 6) won't work.

Assignee

Pavel Brodsky

Reporter

Pavel Brodsky

Bug Type

None

Target Version

None

Severity

None

Epic Link

Sprint

None

Fix versions

Affects versions

Configure